Template:High-use/risk

From Gamemode 4
< Template:High-use
Revision as of 09:12, 29 January 2019 by imported>Galobtter (Changed protection level for "Template:High-use/risk": Lower to semi ([Edit=Require autoconfirmed or confirmed access] (indefinite) [Move=Require autoconfirmed or confirmed access] (indefinite)))
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to navigation Jump to search

Lua error in Module:Effective_protection_level at line 60: attempt to index field 'TitleBlacklist' (a nil value).